ConLite

  • Status Closed
  • Percent Complete
    100%
  • Task Type Optimization
  • Category Setup
  • Assigned To No-one
  • Operating System All
  • Severity Low
  • Priority Very Low
  • Reported Version ConLite 2.0 Alpha
  • Due in Version ConLite 2.0.0
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: ConLite
Opened by Markus Hübner - 18.07.2012
Last edited by Ortwin Pinke - 20.07.2012

FS#53 - Mentioned version while setup-routine

René send me the latest build of 4.8.17-cl but in setup it is declared as version 4.8.16 cl.

Closed by  Ortwin Pinke
20.07.2012 06:27
Reason for closing:  Fixed
Additional comments about closing:  

Bumped version in trunk to 2.0 Beta.
Anyway it's not a bug if you receive a trunk version from a developer, so please don't report it as a bug anymore. Thx :)

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing