ConLite

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Core
  • Assigned To
    Ortwin Pinke
  • Operating System All
  • Severity Critical
  • Priority Very High
  • Reported Version ConLite 2.0 RC
  • Due in Version ConLite 2.0.0
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: ConLite
Opened by Ortwin Pinke - 14.05.2014
Last edited by Ortwin Pinke - 19.05.2014

FS#134 - Ghost categories

Forenbeitrag

I have investigated this old old bug. It’s a core problem and has to be fixed before releasing next version!!!

Closed by  Ortwin Pinke
19.05.2014 11:18
Reason for closing:  Duplicate
Additional comments about closing:  

Duplicate of #132

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing