ConLite

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Core
  • Assigned To
    Ortwin Pinke
  • Operating System All
  • Severity Low
  • Priority Very Low
  • Reported Version ConLite 2.0 RC
  • Due in Version ConLite 2.0.0
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: ConLite
Opened by Ortwin Pinke - 05.03.2014
Last edited by Ortwin Pinke - 05.03.2014

FS#128 - TinyMCE cannot use multible custom css files

This is caused by a bug in the editorclass. See contenido forum entry ⇒ http://forum.contenido.org/viewtopic.php?f=92&t=34951

Closed by  Ortwin Pinke
05.03.2014 08:50
Reason for closing:  Fixed

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing